FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

318-M40 geht beim Anfahren aus

der-architekt, Dienstag, 01. September 2020, 22:36 (vor 22 Tagen)

Hallo Zusammen,

in dieser Saison ist mein Cabrio ziemlich zickig. Erst große Pfütze unterm Auto: Kühler undicht. Dann kleine Pfütze: Kupplungsnehmerzylinder undicht. Nach nicht mal 30 Jahren und erst 105TKM. ;-)

Seit ein paar Wochen ist das warme Auto im Stadtverkehr kaum noch zu fahren. Jedes Anhalten wird zur Zitterpartie, ob die Fuhre denn bei grün wieder losfährt. Es fühlt sich so an, als ob sich der Motor auf dem 1. Millimeter Pedalweg verschluckt. Dabei scheint es egal zu sein, ob das Pedal schnell oder langsam betätigt wird. Die Drehzahl geht in den Keller, kommt noch einmal kurz nach oben, dann ist der Motor aus. Neustart funktioniert meistens normal; wenn es richtig heiß war, mit 1x Gaspedal durchdrücken. Nach dem Neustart klappt es mit ein bis drei Gasstößen und einem etwas "kernigen" Anfahren.

Falschluft-Suche mit Startpilot brachte bisher kein für mich erkennbares Ergebnis: Auf die Schläuche gesprüht: Nix. In die Ansaugöffnung: Motor stottert kurz. Optisch sehen die Schläuche noch gut aus, leichter Druck von außen zeigt keine Risse.

Für Nach-Der-Saison habe ich mir vorgenommen, den LMM zu reinigen.

Am Gaszug ist die kleine Gummi-Tülle an der Anlenkung für die Drosselklappe gerissen. Das ist aber schon sehr lange so, die Aussetzer sind erst in dieser Saison gekommen.

Hat jemand Vorschläge/Tipps/Hinweise?

Besten Dank,
Ingo


gesamter Thread:

 

powered by my little forum