FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

316i Motor ruckelt stark und nimmt kein Gas an

trabuc, Mittwoch, 05. Dezember 2018, 11:29 (vor 11 Tagen)

Hallo Leute,

ich habe das Problem schon in einem anderen Forum geschrieben, aber vielleicht hat jemand hier so etwas auch schonmal gehabt und oder hat Ideen.

Bei meinem 316i gibt es seit ein paar Wochen Probleme:

Vor einiger Zeit hat angefangen zu stottern, bei Gasgeben zu ruckeln und im Lerrlauf auszugehen.

Das Problem trat sehr vereinzelt auf und ich hatte es ehrlich gesagt bisschen vor mir hergeschoben.

Zwischenzeitlich war es mal sogar ganz weg.

Seit gestern ist es aber so, dass das Problem verstärkt auftritt.

Mein Auto stand einige Tage unbenutzt herum und als ich es anlassen wollte, drehte der Motor, aber sprang nicht an.

Erst nach ein paar versuchen ging er an, lief aber nicht richtig.

Es gab Fehlzündungen und er hat auch nur sehr schlecht Gas angenommen.

Nach ein paar Minuten, in denen ich immer wieder im Stand Gas gegeben habe, lief der Motor rund und ich konnte wieder normal fahren.

Heute morgen sprang er auch ohne Probleme an und ich konnte normal fahren.

Ich war dann an der Tanke und als ich losfahren wollte, trat das Problem erneut auf.

Er ruckelt beim Gasgeben, beschleunigt nur sehr schlecht bei niedrigen Drehzahlen und geht im Stand aus.

Zündkerzen sind erst 5tkm alt und die Kabel sehen auch noch gut aus.
Faltenbalg hat keine Risse.
Kraftstoffpumpe geht (surren beim Drehen des Schlüssels).
Die Verteilerkappe und den Finger werde ich morgen tauschen.
Als nächstes wäre der Kraftstofffilter dran, falls das Problem weiterhin auftritt.
LMM will ich dabei auch mal reinigen. Muss man den dafür komplett ausbauen oder reicht es, wenn ich den Luftfilterkasten ausbaue und mit dem Vergaserreiniger reinsprühe?

Hat ansonsten noch jemand Ideen? Wäre um jeden Tipp dankbar ;-)


gesamter Thread:

 

powered by my little forum