FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Ot e36 Heizung heizt nicht

sascha3011, Dienstag, 03. September 2019, 21:39 (vor 94 Tagen)

Wer kann helfen?

E36 318i m43 Limo wird warm.. alles funktioniert nur die Heizung heizt nicht... verbaut ist ne klimaautomatik ab werk.... Schläuche zum Ventil werden warm... Leitungen im Innenraum bleiben kalt... wärmetauscher wurde gespült und hatte Durchgang...

Avatar

Ot e36 Heizung heizt nicht

BMWMartin @, Russland, Dienstag, 03. September 2019, 22:25 (vor 94 Tagen) @ sascha3011

Heizventile vergammelt.

Austausch.

Und immer schön Kühlmittel tauschen, wie es sich gehört um dem vorzubeugen.

Gruß

Martin

Ot e36 Heizung heizt nicht

sascha3011, Dienstag, 03. September 2019, 22:28 (vor 94 Tagen) @ BMWMartin

Heizventil habe ich schon getauscht...

Ot e36 Heizung heizt nicht

Thomas320 @, Mittwoch, 04. September 2019, 07:38 (vor 93 Tagen) @ sascha3011

Zieh mal den Stecker vom Heizventil ab und probier mal, ob dann im Innenraum warme Luft ankommt. Wenn nicht dann Kipp mal Wasser nach und entlùfte den kurz über die Kunststoffschraube.

Avatar

Anschlußstück Nr. 9 mal genau prüfen.

Regensburger ⌂ @, Regensburg, Samstag, 07. September 2019, 08:59 (vor 90 Tagen) @ sascha3011
bearbeitet von Regensburger, Samstag, 07. September 2019, 09:11

[image]

http://de.bmwfans.info/parts-catalog/E36-Sedan/Europe/318i-M43/L-M/feb1994/browse/engin...

Oder:
Temperatursicherung vom Igel unter 1 € neu einlöten.

[image]

[image]

--
[image]

[image]

A Bayer ohne Wampn is wia a Puff ohne Schlampn

Anschlußstück Nr. 9 mal genau prüfen.

sascha3011, Montag, 09. September 2019, 08:00 (vor 88 Tagen) @ Regensburger

Danke für deine Antwort.... die 9 ist schon neu...

Bei der klimaautomatik habe ich ja den richtigen Igel drin oder ist da irgendwo noch das heizschwert zusätzlich? Der Igel ist doch ausschließlich für die Lüftung oder nicht? Irgendwo muss es ja noch einen für die Temperatur zuständigen Sensor geben...

Anschlußstück Nr. 9 mal genau prüfen.

sascha3011, Freitag, 13. September 2019, 20:14 (vor 84 Tagen) @ sascha3011

Klimabedienteil war Defekt

powered by my little forum