FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Tacho Impuls Stecker am Differntial

Mefe30, Donnerstag, 06. Juni 2019, 15:52 (vor 11 Tagen)

Hallo Community,

nach meinen Hinterachsen Umbau ist ein Kabel aus dem Stecker für den Tachogeber am Diff abgebrochen. Habe es wieder zusammen gelötet, aber leider keine Funktion.

Was kann ich tun?

Tacho Impuls Stecker am Differntial

Andreas Schneider @, Donnerstag, 06. Juni 2019, 19:00 (vor 11 Tagen) @ Mefe30

Hi,

Was kann ich tun?

zumindest das Baujahr angeben, könnte helfen.

Mit Messen kommst Du weiter. (alle genannten Kabelfarben entsprechen Baujahr 89)

Am Geber vom Diff sollten die Kabelfarben braun und braun/rot sein.
Am braunen muss eine echte Masse anliegen.
Am braun/roten muss beim drehen der Räder abwechselnd +12Volt oder Masse messbar sein.
(Voraussetzung ist, dass das braune Kabel auch angesteckt ist).

Die braun/rote Leitung muss bis zum Kombiinstrument, weisser Stecker, Pin 12 gehen.

Gruß
Andi

--
Reparaturen von Kombiinstrumenten - E23 - E24 - E28 - E30 - Admin E24-Forum
https://forum.6ercoupe.de/
http://e28-forum.lewonze.de/forum/
http://www.7-forum.com/forum/forumdisplay.html?f=6

Tacho Impuls Stecker am Differntial

Mefe30, Donnerstag, 06. Juni 2019, 20:37 (vor 11 Tagen) @ Andreas Schneider

Hallo Andi, Baujahr ist 1988. Ich habe Braun und Braun/Rot. Und bei mir ist das braune durchtrennt.

Tacho Impuls Stecker am Differntial

Andreas Schneider @, Freitag, 07. Juni 2019, 16:12 (vor 10 Tagen) @ Mefe30

Hi,

das braune ist die Masse. Ohne diese Masse kann der Geber nichts "geben".
Entweder ist noch eine weitere Unterbrechung oder die Verbindungsstelle ist nicht ok.

Kannst Du den Geber selbst prüfen? (also messen beim Rad drehen?)

Gruß
Andi

--
Reparaturen von Kombiinstrumenten - E23 - E24 - E28 - E30 - Admin E24-Forum
https://forum.6ercoupe.de/
http://e28-forum.lewonze.de/forum/
http://www.7-forum.com/forum/forumdisplay.html?f=6

Das ist doch mal eine top Beschreibung

T-Low, Samstag, 08. Juni 2019, 10:26 (vor 10 Tagen) @ Andreas Schneider

vielen Dank dafür... kann ich auch gut gebrauchen da ähnliches, noch nicht gelöstes Problem

https://www.e30.de/forum/index.php?mode=entry&id=28701

Weiter so.

Danke und Gruß
Thilo

powered by my little forum