FORUM WERKSTATT STORIES ARCHIV KLEINANZEIGEN

Öldruck..

ChrisAS @, Köln, Dienstag, 26.04.2022, 12:50 (vor 63 Tagen) @ QMP

Servus miteinander,

gestern habe ein Spezl und ich bei mein 86er VFL 325 die Ventilkopfdichtung und die Ölwannendichtung / Ölwanne getauscht.. der Ölverlust war schon nicht mehr peinlich.. Zeit wars.

Beim ersten Start ging natürlich nach dem sich der neue Ölfilter gefüllt hatte die Check Control an - nachdem +- die gewünschten 4,75l drin waren alles ok.

Erste Probefahrt - warmfahren, auf die Autobahn und mal etwas höher drehen (180km/h+-) - runter von der Autobahn ging die Öldrucklampe im Stand an. Erste Panik behoben nach Blick in Bedienungsanleitung - im Stand ok - aber beim fahren nicht.. wenn Motor heiß. Die Kupplung vom Kühler hat übrigens nen hau bei mir - ich komme immer leicht über die "Mitte" der Anezeige der Kühlerwassertemperatur.

Gestern Testfahrt:
- kalter Motor keine Leuchte
- warmer Motor Leuchte an bis 1000, teilweise 1500 Touren.
- Verhalten verbessert sich nicht wenn man ihn etwas kaltfährt (denke das Kühlwasser geht viel schneller runter als das Öl)

Heute Testfahrt:
- wie gestern - Leuchte aber erst bei ca. 2500 Touren aus..

Wir haben gestern bei der Ölpumpe nur das Sieb wirklich kontrolliert.. den Antriebsstab haben wir zuerst oben dann unten.

Könnt Ihr mir bitte einen Tipp geben - drei Punkte verstehe ich nicht ganz:
- ich sehe nicht wie man beim Einbau viel falsch machen kann (ist frickelig - aber drin sollte drin sein.. Antriebsstab und 3 Schrauben - die Verbindung zwischen Pumpe und Motor ist ja nicht gedichtet etc.) - was hätten wir verbocken können?
- geht die Pumpe ernsthaft kaputt? Der Wagen wird nicht viel aber regelmäßig bewegt.. längste Standzeit über den Winter sind 4-6 Wochen.
- was kann ich außer der Pumpe noch tauschen? Antriebsstab / Madenschraube oben? Möchte nicht ein drittes Mal Ölwanne..

Danke für Eure Hilfe und schönen Sonntag!
VG
Quirin

Hallo Quirin,

erstmal checken ob der Geber der Lampe iO ist, bzw. erneuern. Oder halt Öldruck messen.

Die Lampe leuchtet nicht im Stand bei einem gesunden M20, auch nicht nach 200KM Vollgas im Sommer.

Wenn der Öldruck tatsächlich nicht ok ist, dann musst Du den eh unten aufmachen. Neben der Pumpe kommen wie die anderen geschrieben haben auch die Lager in Betracht.
Viel fahren würde ich damit nicht mehr, wenn ein Lagerschaden (Pleuel- oder Hauptlager) erstmal passiert ist, kannst Du den Motor tendenziell entsorgen.

Gruß
Christian


gesamter Thread:

 

powered by my little forum